figwheel-main

figwheel-main http://figwheel.org
2020-04-28T16:09:35.112400Z

JFTR, I just tried to go from using the cljsjs packages for React to npm deps and I get the same error on figwheel-main 0.2.0 and 0.2.3, regardless.

Jp Soares 2020-04-28T17:05:40.112600Z

Is the configuration similar to this repo? https://github.com/JpOnline/t1-error