graalvm

Discuss GraalVM related topics. Use clojure 1.10.2 or newer for all new projects. Contribute to https://github.com/clj-easy/graal-docs and https://github.com/BrunoBonacci/graalvm-clojure. GraalVM slack: https://www.graalvm.org/slack-invitation/.
borkdude 2021-03-25T17:30:13.049400Z

@chris441 It appears there is now a dev version of graalvm21 on java 16: https://github.com/graalvm/graalvm-ce-dev-builds/releases/tag/21.1.0-dev-20210325_0249 what does this mean for your native approach?

sb 2021-03-25T17:57:18.050700Z

That could be really huge in the future! 👏👏👏

chrisn 2021-03-25T22:38:55.050900Z

Good question - i will check soon :-).

2🤘